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Author’s Note 
 

 
 This handbook is the result of ten years helping students figure out how to make MS 
Word do what you need it to do. As a convert from Word Perfect, this was a challenge. I spend 
hours each semester trying to help students achieve the final result necessary during one of the 
most nerve-wracking periods of their lives, so finding a way to make it easier for you is as 
important to me as it is to you.  
 This is a How-To Tutorial, not a rule book. The contents of this handbook should in no 
way replace using the Graduate School Formatting Manuals for the Master’s Thesis, Doctoral 
Capstone or Doctoral Dissertation. http://www.unco.edu/grad/new_current/resources/index.html  
 

Overview of Microsoft Word Settings 
 
 The best results are achieved when you setup the basic document settings before you start 
writing.  That isn't always possible, and if you don't work on the format until right before turning 
your manuscript in for approval, be VERY sure to save the successful edits with a new name so 
that you always have the original to revert to if something goes really wrong.   
  
 Play with the settings in a test document and get familiar with what MS Word settings do 
before trying to implement changes in your manuscript. If you're using a document that has text 
already, in most cases, you can highlight sections and change settings throughout. Such as the 
Margins, highlight the entire document and set the margins rather than doing it chapter by 
chapter. If you're playing around with line spacing, work in smaller chunks, or if you choose to 
revise the full document at one time, plan to go back and reset the single-spaced sections. 
(Research questions, hypotheses and blocked quotations.) 
 
Get familiar with the "ribbon" of tool options.  
 

 
 
On some tabs, such as the Insert Tab, if you ask it to insert an equation, it will open a new tab 
which gives additional options. These will show up in color, such as purple or green. 
 

 
 

http://www.unco.edu/grad/new_current/resources/index.html
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Other tabs have shortcuts which give similar options that are available in other tabs or fuller 
options, such as the Page Layout gives some, but not as many options for the Paragraph spacing. 
You can get to the full Paragraph Setting by clicking on the small arrow in the lower right hand 
corner of the paragraph setting from the Home tab... 
 

 
or the Page Layout tab or with the right click of the mouse.  
... or the Page Layout tab or with the right click of the mouse. Both will bring up the window 
shown on the right.  
 

    
 
Settings for MS Word 

This is a setting that you're already "using" no matter which document you're working in. It 
refers to the true "overall" Word settings. Some may be useful, and some may be more annoying 
now that you are working on a longer document.  
 Select the File tab and it will bring up a screen with a blue left border 
 Go to the bottom of the blue to Options 
 Review ALL settings, especially Proofing and AutoCorrect Options.  
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 These settings are not necessarily the "correct" settings, just a view of the settings you 
have control over.  

 Make your choices and save.  

 
 
Throughout this Handout you will find a few styles of bullets used to direct you to specific 
information. 
 

  Arrows are Instructions 
  

•  Bullets are GS Rules or comments  
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SETTING UP A DEFAULT DOCUMENT 
 

Margins 
• Entire document must have these settings from the title page through the appendices - no 

exceptions!  
• Landscape pages - the “top” of the landscaped page will be the “left” margin setting 

(More on how to format Landscape Pages later) Any figure or table that is too wide for 
the Portrait layout must be set as a Landscape layout page in the electronic document so 
that readers do not have to turn the book or electronic device to read it.  

 Go to Page Layout tab 
 1.5” Left, 1” top, right and bottom 

 

 
 
 

Page Breaks and Section Breaks 
 
Page Breaks 
 
 Use "Page Breaks" prior to the first page of each section (such as at the end of the Table 
of Contents, Abstract, Acknowledgments, Abstract) or last page of each chapter so that the 
FIRST page of the next section or chapter doesn't move up and down. Each first page, the first 
line should start 2” from the top of the page. (Don't change the margin, just enter Paragraph 
returns to move it to the right location. Keep track of how many paragraph returns you enter so 
that you use the same number for every "first page." To set a page break, choose either of these 2 
options. 
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Section Breaks 

Use to change style of numbering between the preliminary sections and the main document and 
also use when changing from portrait layout to landscape layout.  
 From the main MS Word Menu – select the “Page Layout” tab, then Breaks 
 Select “Next Page” when you want to change the numbering style, such as at the end of 

the Preliminary Section.  
 Select “Continuous” when inserting a landscaped page in the middle of the document 

 

 
  

] 

INSERT tab, then 
Pages, then Page 
Break. (at the left 
of the ribbon)  

Page Layout 
tab 
Breaks, then  
Page break. 
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Paragraph Settings 
 
 The most common mistake I see is that the author starts out with the correct settings, but 
as chapters or sections are added (or moving from one computer to another) the settings change.  
Watch these settings throughout the document, but especially above and below headings. If 
spacing looks larger above a heading than above others, highlight the section to include the last 
words of the previous paragraph through the first words of the next paragraph below the heading, 
and right click to open the paragraph settings. Some "Styles" add extra space. (see tips for style 
modification later) Check: 

• Double-space throughout dissertation except for quotes longer than 3 lines and Research 
questions 

• ALL paragraph indents should be ½ inch.  
• Quotes 3 lines or longer-block and indent left side, 
• No extra space between paragraphs anywhere in document 
• Use hanging indent for Research Questions and for Reference list – this keeps the first 

line at the left margin and indents subsequent lines in the selection aligned at ½" 
 
Open "Paragraph Settings" through either method explained on page 5. If you are setting this up 
before your proposal, you may want to set this as your "Default" using the "Set as Default" at the 
very bottom of this window.  
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Widowed and Orphaned Line Setting   
 

• When you must divide a paragraph at the end of a page, place at least two lines at the 
bottom of the page and at least two lines at the top of the following page. 

• Do not leave a heading at the bottom of a page (without at least 2 lines of the related 
paragraph – move to the following page so it stays with the paragraph.  

• With EVERY change you make, this will move every line in the document, so always 
check for stray headings as you make edits 

 Open Paragraph setting window, go to Line and Page Breaks, and check the widows and 
orphans control.  
Hint: If you're working in an already written document, highlight all text. It sometimes 
doesn't catch earlier pages until you've made an edit in that section. If so, usually it will 
"reset" when you enter a paragraph and delete it, or make other necessary revisions.  
Every time you copy and paste a paragraph into this document, you may need to recheck 
the settings. Sometimes old settings come in with the text from another document.  
 
 

Special Circumstances for Line Spacing 
 
 Single-space.  Research questions, Hypotheses, and Blocked quotes longer than 3 lines 
should all be single-spaced. Everything else should be double-spaced. Single-space the questions, 
but double space between them, as shown below. 
 
 Hanging indent.   In the Paragraph settings, in the Indention settings, choose Hanging 
from the dropdown list, and in the "by" box, enter .5"   
 Use on the author citation in the Abstract, a list of definitions, Research Questions and 
Hypotheses, and the entire Reference section.  
 Hint: on the Research Questions and Hypotheses, to get the hanging indent to work 
properly, enter Q1 (H1) then a tab to the start of the question. Subsequent lines will align under 
the question, not under the H1, such as:  
 

Q1 Will DOX treatment impair skeletal muscle twitch force production and fatigue 
resistance when analyzed 1 day following DOX injection? 

    
H1 Short-term endurance exercise will minimize DOX-induced myotoxic function. 
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Adding Page Numbers   
 
Preliminary Section  
 
This includes every page prior to Chapter 1 of the manuscript.  
 

• Always use the same size and style font as the dissertation by highlighting the number 
(after it's added), click on the Home tab and change the font style and size to match the 
rest of the manuscript.  

• Copyright, Title Page and Signature pages have NO PAGE NUMBERS showing– use a 
section break at the END of the signature page to insert a new section for the Abstract.  
(see instructions for Section Breaks and Unlinking sections) 

• Abstract is the first page with a number  Start the numbering with page iii (even if you 
have a copyright page, this is page 3, not 4) in the footer (select Bottom of Page, center), 
lower case Roman numerals.  

 Click on the Insert tab 
 Header and Footer section 
 Page Number it will open the window on the right 
 Choose – Bottom of Page, it will open another window –  
 Choose – Plain Number 2 (Centered option) 

 Then you will go into the Format Page Numbers 
 Preliminary Section, change Number Format to Lower Case Roman Numerals 
 Abstract Page, select iii 
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• Remainder of Preliminary Section –numbering will automatically continue sequentially 
in lower case Roman numerals in the footer until you set a new section break. (Hint: 
insert Page Breaks at the end of each of these: the Abstract, Acknowledgments, Table of 
Contents, List of Tables, List of Figures, and at the end of every Chapter etc. so the start 
of each will always stay in the same place on the page 2" from top)  Insert a Section 
Break at the bottom of the last page of the preliminary section (right before page 1 of 
thesis, capstone or dissertation). 

• Check font style and size - This is when, if the font style is different than your manuscript, 
you would double-click to select the numeral in the footer (on first page), and change the 
font style and size. (Arial or Times new Roman size 12 are the recommended styles). 
This will change everything in that footer throughout the section.  
 

Skip down to the next section on Unlink Page Numbering, then come back to Body of Thesis, 
Capstone or Dissertation.  
 
 
Body of Thesis, Capstone or Dissertation 
 
 Page 1 of the Chapters, you're going to Start over numbering with number 1, Arabic 

numeral, top right of the page. (inside the page header). (Hint: If you insert the page 
numbering before Unlinking, you will need to go through the Format the Page Numbers 
step again.) 

 Once you select top of page, it brings up another window offering to place in the left, 
middle or right top of page. Select the top right which they call "Plain number 3"  

 

  
 

 Then go back to Format Page Numbers 
 This time you need to select the Arabic 

Numbering 1, 2, 3 
 Do NOT select continuous, choose Start at: 1 
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 Unlink Page Numbering.  
• Necessary between the Preliminary section of a thesis and Chapter 1 of the thesis.  
• To do this, you will need to click so you are inside the header or footer,  
(Hint: Once you click inside the header it will open a new tab called "Header and Footer 
Tools" on the right of the ribbon.) 

 
 Select UNLINK to Previous in the Navigation section. (Hover over the icon to see if it's 

set as Link or Unlink. If it's Unlinked, it will not show anything in on the header on the 
next page (where the example says "Same as Previous")  

 Go to “Format page numbering”  
 Use "Start at: [page number]" when you are going to start over with a different page 

number (such as page 1 for the first page of  Chapter 1)  
 Use "Continue from previous section" ONLY in the case of the page in the middle of the 

document. (such as a landscaped table in chapters) 
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 Landscaped Pages.  
 At the bottom of the previous page, insert a new section and Unlink from Previous 

section.  
 Page Layout – change to Landscape.  
 The page number should be moved to the same position as it is on the printed portrait 

pages. This is a 2-step process in most cases. 
 

 
 
 

 
 
 
 Adding the new page location.   
 Create a text box, move it to the correct position in the lower right of the landscaped page. 
 Insert a page number inside the box, either manually or using the Page Number feature, 

be sure to select “current position” – then Plain Number 
 

 
 
 Resize the text box as tight as you can so it doesn’t cover up any of your text when it’s 

moved. 
 Remove the border around the text box.  
 Turn the text within the text box so it reads the same direction as the portrait pages.  
 Click in the text box, a new click Tab “Drawing Tools” will appear to format the text.  
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 Covering the number in the wrong location.  

• This can also be used in the preliminary section if you don’t insert section breaks.  
• Insert- Text box close to the location but IN THE DOCUMENT, not in the header or 

footer 
• Move the text box to cover the page number. \If it is totally in the header or footer it will 

cover the page numbers on every page. When it is placed in the document, it only covers 
the number on that one page.  

11 
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EXAMPLE OF A LANDSCAPE PAGE LAYOUT  
 
Table 1 
 
Title of table in italics  
Column 1 Column 2 Column 3 Column 4 Column 5 Column 6 Column 7 Column 8 Column 9 Column 10 
          
          
          
          
          
          
          
          
          
          
          
          
          
          
          
          
          

Creating a landscaped page in the middle of the document requires using a 
Section Break and UNLINK the section from the previous section, prior to 
the landscaped pages and at the end of the landscaped page or pages 
 
Text boxes can be used to cover up the page number in the upper right 
corner for the printed dissertation where you need it showing in the lower 
right corner of the page.  

1) Insert a text box in the document (not in the header or footer  
2) In the lower right text box, insert the page number, highlight the 

the page number using drawing tools in the FORMAT tab in MS 
Word.  

 
The last step is to remove the border from the text box, format  
 
Things to remember,  

1) remove borders after they are in the right location so you know 
where the text box is {top right is gray just so you see it is covering 
the page number, I would normally slide it totally to cover the page 
number and say “no border” and you’d never know it’s there} 
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Table of Contents   

 
Automatic Table of Contents 
 
 To utilize the “Automatic Table of Contents” Feature, you must use the Styles gallery on 
the Home tab to set your heading format in the document. (Hint: This works best if it's added 
BEFORE you have the dissertation written and diligently update as you write. AGAIN, test this 
feature in a TEST document if you're doing it after the writing is complete, it will test your 
patience. Do NOT try this at the 11th hour before your final manuscript is due to the Graduate 
School. This takes time to set up and it's tedious work but may be worth the tradeoff when it 
comes to creation and constant updates of the Table of Contents. (Hint: Even with the Styles set, 
you will need to adjust the format and design of the Table of Contents as the last step before 
turning it in - for example, don't leave bold font and italics in the table of contents)  
 

 

 

 
 Using and Modifying Styles.  Label all of your chapter titles headings (e.g. “Chapter #” 
and “Introduction, or Review of Literature”) in the style Heading 1 (or Chapter, but however you 
choose to do it, you MUST keep track of what "level" it "should be" because setting styles does 
"update" format in the document as well as in the Table of Contents, so you MUST make sure 
you've modified all levels to match the style manual you are using. (Hint: Don't rename the style, 
just keep track of which YOU are using as Chapter title, Subheading 1, 2, 3, etc. Keeping the 
names MS Word uses will make the setup of the final Table of Contents easier.)   
 
 Changing properties of a style.  For Heading 3 I wanted it to match up with APA 
format, So I changed: 
 Font to match size, style (Times new Roman) and Color to black 
 I removed the extra space 
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 For paragraph heading ending in a Period (APA level 3) make sure you select ONLY the 
words – do not include the period or it will set all of the paragraph in the style and 
include it all in the Table of Contents.  

 You can make adjustments at any time, click the automatically update, and it will update 
ALL of this style.  

 

  
 
 Inserting the Table of Contents.   If you have used Heading styles in your document, 
(make sure you haven't missed any) creating an automatic table of contents is easy. 
 Place your cursor where you want your table of contents to be, usually around page iv or 

v (Hint: once it's properly placed in the document and is "working" once you click 
anywhere in that page, it will turn gray, indicating it is pulling that information from your 
document.)  

 On the References Ribbon, in the Table of Contents Group, click on the arrow next to the 
Table of Contents icon, and select Insert Table of Contents…. 

o Note: If you are using Word 2013, this option is called Custom Table of Contents. 

 
 
 If you want to change the style of your table of contents (e.g. you want more space 

between the items on level 1 and level 2 of your table of contents, or you want all your 
level 1 items to be bold), click on the Modify button, select the TOC level you want to 
change, then click the Modify button to do so. 
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 If you want to change which headings appear in your table of contents, you can do so by 
changing the number in the Show levels: pulldown. (This is why it simplifies it to use MS 
Word's default options. If  you create your own, you need to always use the Custom 
Table of Contents)  

 Click OK to insert your table of contents. 
 The table of contents is a snapshot of the headings and page numbers in your document. 

At any time, you can update it by right-clicking on it and selecting Update field. (Hint: if 
you're sure you have all chapters and headings that you want included  - such as all 1st 
and 2nd level headings – you can select "update page numbers". If you've revised 
subheadings, select "Update entire table".)  Notice that once the table of contents is in 
your document, it will turn gray if you click on it. This indicates that it is getting 
information from somewhere else. 

 

 
 
  
 
 
 
 
 
 
 
 
 

  
 Manual Table. Manual creation of a neatly organized Table of Contents, step-by-step 
instructions are on the UNC Graduate School website. 
http://www.unco.edu/grad/forms/pdfs/TableOfContentsExample.pdf  
 

List of Tables and List of Figures 
 
To utilize the “Automatic” lists of the titles and Figure captions, use the “Insert Caption” feature 
under the References tab. but a manual list can be created using the same instructions as the 
Table of Contents instructions above.  
 

Centered Headings 
 
 Check centered titles or headings to be sure they're not off center (too far to the right 
usually) because there is a tab on the line prior to you telling word to center.  This often happens 

http://www.unco.edu/grad/forms/pdfs/TableOfContentsExample.pdf
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because of automatic paragraph indent setting. If you go to the beginning of the Centered words, 
look to see if the arrows on the ruler across the top of the document ruler show a gap, it is 
inserting the Paragraph indent before the Center code takes affect. To remove it, backspace to the 
beginning of that line, it should erase the tab. If it does not, click on the top arrow (the Paragraph 
indent) and slide it to the left. Then highlight the full heading and center it again. 

 
 

 
Heading format  

 
 Format must follow the Style Manual adopted by your program. If you are going to use 
the Styles gallery in MS Word, it is your responsibility to make sure it is set properly to match 
your style manual, and that it prints properly in the Table of Contents, no colored font, correct 
usage of bold and italics. A list of current approved heading format from several styles are listed 
on the GS Website.  
http://www.unco.edu/grad/new_current/resources/formatting/HeadingExamples.html 
 

 
Block Indent  

 
Only the left Side needs to be indented ½", do not use  

• Research Questions – Easiest if you tab between the Q1 and the start of the question, then 
use the hanging indent feature (in the Paragraph settings) (see specific instructions for 
Research Questions/Hypotheses under Hanging Indent)  

• Hypotheses 
• Quotations longer than 3 lines. Do not use quotation marks on the block indented test, 

include the citation. 
 
To indent a several lines, Highlight the text, In the Home tab, Paragraph Section,  
 

http://www.unco.edu/grad/new_current/resources/formatting/HeadingExamples.html


21 
 

 
 
Example of a blocked quotation: 
 
Your work is going to fill a large part of your life, and the only way to be truly satisfied is 
to do what you believe is great work. And the only way to do great work is to love what 
you do. If you haven't found it yet, keep looking. Don't settle. As with all matters of the 
heart, you'll know when you find it. (Steve Jobs) 
 

 
Embed Fonts 

 
 This simply means that all of the font information used to make your document look the 
way it does is stored in the PDF file. So no matter what fonts someone else has on their computer, 
they'll be able to see the file as you intended it to be seen. 
 
 If you don't embed fonts, Adobe Acrobat will make its best guess at font substitution 
using whatever fonts are available on the reader's computer. Substitution can result in significant 
differences between your intended output and what the reader observes (particularly with 
equation or symbol fonts), so it is best to have the fonts embedded. 
 
To embed your fonts in Microsoft 
Word 2007 (and 2010 or 2013): 
 Create your manuscript 

using a TrueType font. 
Recommended fonts include 
Times-Roman and 
Helvetica.  

 Click the circular Office 
button in the upper left 
corner of Microsoft Word. 
(FILE in the 2010/13 MS 
Word)  

 A new window will display. 
In the bottom right corner is 
a button, Word options. 
Click the Word Options 
button. (Options in 2010/13) 

 Choose Save from the left sidebar.  
 Check the box next to Embed fonts in the file.  

http://www.brainyquote.com/quotes/quotes/s/stevejobs416859.html
http://www.brainyquote.com/quotes/quotes/s/stevejobs416859.html
http://www.brainyquote.com/quotes/quotes/s/stevejobs416859.html
http://www.brainyquote.com/quotes/quotes/s/stevejobs416859.html
http://www.brainyquote.com/quotes/quotes/s/stevejobs416859.html
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Tables 
 
 Create MS Word Tables, as they are easy to design and adjust to meet Publishing 
Guidelines. Most style manuals remove the internal lines. 

• Summarize data rather than directly importing tables from SPSS, SAS, Excel or other 
programs. If you do choose to bring them in from another program, be sure they meet 
Style guidelines. It must be cleaned up to include only the related data. (Raw data 
allowed in the appendix per committee instruction) 

• Double-space short tables, and begin and end on the same page.  
• Start long tables at the top of the page, single-space, and continue to the following 

page(s) if necessary. If the table runs on to more than one page, include “Table #, 
continued” at the top of each subsequent page. Repeat column headers on each 
subsequent page. 

• Use consistent line thickness for lines 
• Make sure all tables have opening and closing line, and a line below the Header row.  
• Use Statistical Abbreviations – do not include % in data, use it in the header row 
• The Table numbering and name should follow the style manual you are using in your 

program.  
• KEEP TABLES SIMPLE, their purpose is to be a quick summary of the data 

 Add all information within the table first, then removing the lines.  
 
Setting up a Table 

• ALWAYS create your table in a different document so you're not messing up your 
manuscript.  

• Don't use quick tables, as they're not as easy to adjust to meet guidelines. (you'd need to 
change fonts, color of text AND color of the lines. They don't normally meet Publishing 
Style manual guidelines.) 

 Insert tab 
 Click Table, and it will bring up a pick list allowing you to choose how many rows (up 

and down) and columns (across) that you need. It's easy to add more later if you need to. 
 Table and Number belong outside the table. Don't try to include it inside the table "grid" 
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To remove the lines, click on the top left corner until a cross arrows shows up. Right click on it, 
and move down to Borders and Shading. It will bring up this window:  
 

 
 
You can determine whether to have the removal of lines based upon Tables or Cells, by the 
Apply to: picklist. So If you want to keep the lines to the first row only, highlight the entire first 
row and right click to also bring up the “Borders and Shading” box.  IF you choose the Table 
option, it will add or remove lines in the full table. When you highlight the header row,  and 
again open the Borders and shading. With the row highlighted, the Apply To: Cell  will appear, 
and select ONLY the bottom line to show. 
 
To adjust the line thickness, highlight the entire table and change the settings in the red box.  
 

 
 

Admin 
Rating 

Instruct 
Rating 

Ease Rating Overall Rating 

Scale Score .661** .857** .738** .893** 

 
Admin Rating 

1 .460** .608** .630** 

 
Instruct 
Rating 

  .595** .802** 

 
Ease Rating 

   .690** 
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You can also adjust the width of columns by clicking on the line between the columns (I 
recommend doing this with the lines showing.) Remember to be consistent, keeping the columns 
a consistent width and rows cleanly aligned.(Under Layout Tab) Either all left, or center, or right 
justified. 

 
 
Following APA rules, internal lines should be removed, leaving it looking somewhat like this: 
 

 
 

Admin 
Rating 

Instruct 
Rating 

Ease 
Rating 

Overall Rating 

Scale Score .661** .857** .738** .893** 
 
Admin Rating 1 .460** .608** .630** 
 
Instruct 
Rating   .595** .802** 
 
Ease Rating    .690** 

 
 
Inserting an Equation  

It's extremely important to make sure your equations are set up in the Word document, don't set 
them up in another program or as a tif or they will be blurry in the pdf. If you don't, they will not 
convert clearly to a pdf.  
 INSERT tab: Equation, it will either add a box into your line to add and design your own 
equation,   𝑇𝑇𝑇𝑇𝑇𝑇𝑇𝑇 𝑒𝑒𝑒𝑒𝑒𝑒𝑒𝑒𝑒𝑒𝑒𝑒𝑒𝑒𝑒𝑒 ℎ𝑒𝑒𝑒𝑒𝑒𝑒.    or you can choose the dropdown list   
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References 

 UNC University Libraries has partnered with RefWorks for our students scholarly 
writing. It helps Organize sources and create bibliographies, and is fully supported by the 
University Libraries staff.  For more information, go to www.libguides.unco.edu/refworks  
 
 Appearance of your references.  
 

• Keep the source name flush with the left margin.  (only the first line if the group of 
authors is longer than will fit on the one line.  

• Must be in correct order to meet your program requirements (most are alphabetical) 
• Use hanging indent for 2nd and subsequent lines of author citation.  
• You may choose to use single-spacing, for each group, but double-space between groups.  
• Don't divide a group between pages. IF it all doesn't fit on one page, move the entire 

group to the next page 
 
 Checking references and citations.  
  
 Find feature in MS Word works, but I still prefer the Advanced Search feature in the 
Adobe Reader.  
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Other Helpful Advice 
• Thesis, Capstone & Dissertation Resources Web site 

www.unco.edu/grad/current/Resources/index.html  
• Learn as much as you can about your word processing program early in the process. 
• Weigh pros and cons of hiring a typist – be VERY specific on what you want to pay them 

to edit. Plan to work hand-in-hand with the typist through the process.  
• Dissertation Format Manual – Use it from proposal through dissertation to make the 

transition from one to the other cleaner and less headaches for you. 
• Style Manual adopted by your program – I not only check to be sure you're following the 

Graduate School guidelines, but  your program's style requirements. If your program has 
an approved Journal Format, make sure you're following the agreed upon arrangement. 

• Save document often, email it to yourself every time you make changes, keep in multiple 
places at every stage of the writing process 

• Do NOT bounce back and forth between computers (especially between a Mac and a PC) 
at the final editing stage. It will mess with your settings.  
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